You need to be logged in to post in the forum - Log In

An active JCE Pro Subscription is required to post in the forum - Buy a Subscription

Support is currently Online

Official support hours:
Monday To Friday
From 09:00 To 17:00 Europe/London (BST)
  Saturday, 09 October 2021
  2 Replies
  782 Visits
Hello,
I come back to you because I have a big problem, I lost the button that allows me to insert an image.
I realized it on the version 4 of Joomla. But it's the same thing on version 3.10.2.
On version 4 of joomla, I wanted to access the parameter of the editor, impossible, it is a white page that loads.
I thought it was an extension, I searched, but it is the white page.
more than a month ago
·
#109063
Hello,
Thanks for your help. As the colors are more bland on version 4 of joomla, then I did not realize.
Sincerely
;)
more than a month ago
·
#109061
In the last row of your toolbar, next to the font oclour tools, you have added the Toggle Toolbars button. Adding this button will hide all toolbar rows below it, until clicked. I suspect you have the image buttons in the hidden toolbar.

You can remove the Toggle Toolbars button as you added it in Editor Profiles -> Features & Layout.

On version 4 of joomla, I wanted to access the parameter of the editor, impossible, it is a white page that loads.


In the Joomla Global Configuration, set Debug System to Off.

Just because you're not paranoid doesn't mean everybody isn't out to get you.

  • Page :
  • 1
There are no replies made for this post yet.
Be one of the first to reply to this post!