You need to be logged in to post in the forum - Log In

An active JCE Pro Subscription is required to post in the forum - Buy a Subscription

Support is currently Online

Official support hours:
Monday To Friday
From 09:00 To 17:00 Europe/London (BST)
  Tuesday, 14 June 2022
  1 Replies
  137 Visits
Hi I am using
Joomla! Version 4.1.4
PHP Version 8.1.6
JCE Editor 2.9.15

An administration has an error
Deprecated: strpos(): Passing null to parameter #1 ($haystack) of type string is deprecated in /home/********/public_html/plugins/system/jce/jce.php on line 187
2 weeks ago
·
#111220
Please update to the latest version of JCE Pro - https://www.joomlacontenteditor.net/downloads/editor/pro/latest

Just because you're not paranoid doesn't mean everybody isn't out to get you.

  • Page :
  • 1
There are no replies made for this post yet.
Be one of the first to reply to this post!