After updating to the latest JCE editor version Pro 2.9.92 we get an error on all our sites when trying to open the file manager / browser:
Error: Attention -> error
URL: administrator/index.php?option=com_jce&view=browser
In the console:
Failed to load resource: the server responded with a status of 500
index.php?option=com_jce&view=browser:1 Autofocus processing was blocked because a document already has a focused element.
Request URL https://xxxxxxxxxxx/administrator/index.php?option=com_jce&task=plugin.rpc&converted=0&context=10517&plugin=browser&standalone=1&9c35df471607f389cf4cae723c4eafba=1&client=1
Request Method: POST
Status Code: 500 Internal Server Error
