You need to be logged in to post in the forum - Log In

An active JCE Pro Subscription is required to post in the forum - Buy a Subscription

  Friday, 22 September 2023
  2 Replies
  474 Visits
Hi,

Is JCE editor compatible with php 8.1 and php 8.2 ?

thanks
more than a month ago
·
#114725
Accepted Answer
Yes.

Just because you're not paranoid doesn't mean everybody isn't out to get you.

more than a month ago
·
#114725
Accepted Answer
Yes.

Just because you're not paranoid doesn't mean everybody isn't out to get you.

toonetcreation selected the reply #114725 as the answer for this post — 5 months ago
more than a month ago
·
#114726
many thanks
  • Page :
  • 1
There are no replies made for this post yet.
Be one of the first to reply to this post!